Ошибка шлюза ГИБДД (штрафы)
Incident Report for TENCAR
Resolved
This incident has been resolved.
Posted Nov 26, 2019 - 05:10 MSK
Investigating
Ошибка доступа к шлюзу ГИБДД, проверка штрафов ГИБДД не работает. Уже изучаем эту ошибку...
Posted Nov 26, 2019 - 04:10 MSK
This incident affected: GIBDD API.