Ошибка шлюза ГИБДД (штрафы)
Incident Report for TENCAR
Resolved
This incident has been resolved.
Posted Jun 26, 2020 - 14:01 MSK
Investigating
Ошибка доступа к шлюзу ГИБДД, проверка штрафов ГИБДД не работает. Уже изучаем эту ошибку...
Posted Jun 26, 2020 - 12:59 MSK
This incident affected: GIBDD API.