Ошибка шлюза ГИБДД (штрафы)
Incident Report for TENCAR
Resolved
This incident has been resolved.
Posted May 25, 2020 - 23:56 MSK
Investigating
Ошибка доступа к шлюзу ГИБДД, проверка штрафов ГИБДД не работает. Уже изучаем эту ошибку...
Posted May 24, 2020 - 22:38 MSK
This incident affected: GIBDD API.