Ошибка шлюза ГИБДД (штрафы)
Incident Report for TENCAR
Resolved
This incident has been resolved.
Posted May 15, 2020 - 16:10 MSK
Investigating
Ошибка доступа к шлюзу ГИБДД, проверка штрафов ГИБДД не работает. Уже изучаем эту ошибку...
Posted May 14, 2020 - 16:35 MSK
This incident affected: GIBDD API.