Ошибка шлюза ГИБДД (штрафы)
Incident Report for TENCAR
Resolved
This incident has been resolved.
Posted Nov 29, 2019 - 02:21 MSK
Investigating
Ошибка доступа к шлюзу ГИБДД, проверка штрафов ГИБДД не работает. Уже изучаем эту ошибку...
Posted Nov 29, 2019 - 01:21 MSK
This incident affected: GIBDD API.